logotype
June 13, 2019

Berakhirnya sokongan untuk versi MetaTrader 4 bawah 1170

Kepada peniaga,

Selepas 1 Julai 2019, di bawah terminal 1170 MetaTrader 4 tidak akan disokong. Terminal lama ini tidak akan dapat berhubung dengan server perdagangan broker.

Sila kemas kini terminal kepada versi terbaru.

 

FXCL Markets

Pasukan Sokongan