logotype
June 13, 2019

สิ้นสุดการให้บริการสำหรับโปรแกรม MetaTrader 4 เวอร์ชั่นต่ำกว่า 1170

เรียนนักลงทุน,

หลังจากวันที่ 1 กรกฎาคม 2019, MetaTrader 4 ภายใต้เวอร์ชัน 1170 จะไม่สามารถเชื่อมต่อกับเซิร์ฟเวอร์ของโบรกเกอร์ได้

กรุณาอัพเดทโปรแกรม MetaTrader 4 เป็นเวอร์ชั่นล่าสุด

 

ขอแสดงความนับถือ,
FXCL Markets
ทีมซัพพอร์ต