logotype
February 06, 2019

สิ้นสุดการให้บริการสำหรับโปรแกรม MetaTrader 4 เวอร์ชั่นต่ำกว่า 1118

เรียนนักลงทุน,

หลังจากวันที่ 1 มีนาคม 2019, โปรแกรม MetaTrader 4 สำหรับเครื่องคอมพิวเตอร์ที่เวอร์ชั่นต่ำกว่า 1118 และแอพพลิเคชั่น MetaTrader 4 สำหรับอุปกรณ์แอนดรอยด์เวอร์ชั่นต่ำกว่า 1104 จะไม่สามารถใช้เชื่อมต่อกับเซิร์ฟเวอร์ของทางโบรกเกอร์ได้

กรุณาอัพเดทโปรแกรม MetaTrader 4 เป็นเวอร์ชั่นล่าสุด

 

ขอแสดงความนับถือ,
FXCL Markets
ทีมซัพพอร์ต