logotype
February 06, 2019

End of support for MetaTrader 4 versions below 1118

ຮຽນ ນັກລົງທຶນທຸກທ່ານ,

ຫຼັງຈາກ ວັນທີ 1 ມີນາ 2019, MetaTrader 4 ເວີຊັນ desktop builds 1118 ແລະ ຕ່ຳກ່ວາ ແລະ MetaTrader 4 ສຳຫຼັບ Android ຕ່ຳກ່ວາເວີຊັນ 1104 ຈະໄດ້ມີການຫຍຸດພັດທະນາ. ເຮັດໃຫ້ເວີຊັນເກົ່າໆເຫຼົ່ານີ້ຈະບໍ່ສາມາດເຊື່ອມຕໍ່ກັບຖານຂໍ້ມູນເພື່ອຊື້ຂາຍໄດ້.

ດັ່ງນັ້ນ, ໃຫ້ທ່ານອັບເດດໂປຼມແກຼມເປັນເວີຊັນລ້າສຸດເພື່ອທີ່ຈະສາມາດໃຊ້ໄດ້.

 

FXCL Markets

ທີມງານສະໜັບສະໜູນ